-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

===========================================================================
             AUSCERT External Security Bulletin Redistribution

                               ESB-2021.1271
                        Security update for clamav
                               15 April 2021

===========================================================================

        AusCERT Security Bulletin Summary
        ---------------------------------

Product:           clamav
Publisher:         SUSE
Operating System:  SUSE
Impact/Access:     Denial of Service -- Remote/Unauthenticated
Resolution:        Patch/Upgrade
CVE Names:         CVE-2021-1405 CVE-2021-1404 CVE-2021-1252

Reference:         ESB-2021.1237

Original Bulletin: 
   https://www.suse.com/support/update/announcement/2021/suse-su-202114692-1
   https://www.suse.com/support/update/announcement/2021/suse-su-20211190-1
   https://www.suse.com/support/update/announcement/2021/suse-su-20211189-1

Comment: This bulletin contains three (3) SUSE security advisories.

- --------------------------BEGIN INCLUDED TEXT--------------------

SUSE Security Update: Security update for clamav

______________________________________________________________________________

Announcement ID:   SUSE-SU-2021:14692-1
Rating:            important
References:        #1181256 #1184532 #1184533 #1184534
Cross-References:  CVE-2021-1252 CVE-2021-1404 CVE-2021-1405
Affected Products:
                   SUSE Linux Enterprise Server 11-SP4-LTSS
                   SUSE Linux Enterprise Point of Sale 11-SP3
                   SUSE Linux Enterprise Debuginfo 11-SP4
                   SUSE Linux Enterprise Debuginfo 11-SP3
______________________________________________________________________________

An update that solves three vulnerabilities and has one errata is now
available.

Description:

This update for clamav fixes the following issues:

  o CVE-2021-1252: Fix for Excel XLM parser infinite loop. (bsc#1184532)
  o CVE-2021-1404: Fix for PDF parser buffer over-read; possible crash. (bsc#
    1184533)
  o CVE-2021-1405: Fix for mail parser NULL-dereference crash. (bsc#1184534)
  o Fix errors when scanning files > 4G (bsc#1181256)
  o Update clamav.keyring
  o Update to 0.103.2

Patch Instructions:

To install this SUSE Security Update use the SUSE recommended installation
methods like YaST online_update or "zypper patch".
Alternatively you can run the command listed for your product:

  o SUSE Linux Enterprise Server 11-SP4-LTSS:
    zypper in -t patch slessp4-clamav-14692=1
  o SUSE Linux Enterprise Point of Sale 11-SP3:
    zypper in -t patch sleposp3-clamav-14692=1
  o SUSE Linux Enterprise Debuginfo 11-SP4:
    zypper in -t patch dbgsp4-clamav-14692=1
  o SUSE Linux Enterprise Debuginfo 11-SP3:
    zypper in -t patch dbgsp3-clamav-14692=1

Package List:

  o SUSE Linux Enterprise Server 11-SP4-LTSS (i586 ppc64 s390x x86_64):
       clamav-0.103.2-0.20.35.1
  o SUSE Linux Enterprise Point of Sale 11-SP3 (i586):
       clamav-0.103.2-0.20.35.1
  o SUSE Linux Enterprise Debuginfo 11-SP4 (i586 ppc64 s390x x86_64):
       clamav-debuginfo-0.103.2-0.20.35.1
       clamav-debugsource-0.103.2-0.20.35.1
  o SUSE Linux Enterprise Debuginfo 11-SP3 (i586 s390x x86_64):
       clamav-debuginfo-0.103.2-0.20.35.1
       clamav-debugsource-0.103.2-0.20.35.1


References:

  o https://www.suse.com/security/cve/CVE-2021-1252.html
  o https://www.suse.com/security/cve/CVE-2021-1404.html
  o https://www.suse.com/security/cve/CVE-2021-1405.html
  o https://bugzilla.suse.com/1181256
  o https://bugzilla.suse.com/1184532
  o https://bugzilla.suse.com/1184533
  o https://bugzilla.suse.com/1184534


- --------------------------------------------------------------------------------


SUSE Security Update: Security update for clamav

______________________________________________________________________________

Announcement ID:   SUSE-SU-2021:1190-1
Rating:            important
References:        #1181256 #1184532 #1184533 #1184534
Cross-References:  CVE-2021-1252 CVE-2021-1404 CVE-2021-1405
Affected Products:
                   SUSE Manager Server 4.0
                   SUSE Manager Retail Branch Server 4.0
                   SUSE Manager Proxy 4.0
                   SUSE Linux Enterprise Server for SAP 15-SP1
                   SUSE Linux Enterprise Server for SAP 15
                   SUSE Linux Enterprise Server 15-SP1-LTSS
                   SUSE Linux Enterprise Server 15-SP1-BCL
                   SUSE Linux Enterprise Server 15-LTSS
                   SUSE Linux Enterprise Module for Basesystem 15-SP3
                   SUSE Linux Enterprise Module for Basesystem 15-SP2
                   SUSE Linux Enterprise High Performance Computing 15-SP1-LTSS
                   SUSE Linux Enterprise High Performance Computing 15-SP1-ESPOS
                   SUSE Linux Enterprise High Performance Computing 15-LTSS
                   SUSE Linux Enterprise High Performance Computing 15-ESPOS
                   SUSE Enterprise Storage 6
                   SUSE CaaS Platform 4.0
______________________________________________________________________________

An update that solves three vulnerabilities and has one errata is now
available.

Description:

This update for clamav fixes the following issues:

  o CVE-2021-1252: Fix for Excel XLM parser infinite loop. (bsc#1184532)
  o CVE-2021-1404: Fix for PDF parser buffer over-read; possible crash. (bsc#
    1184533)
  o CVE-2021-1405: Fix for mail parser NULL-dereference crash. (bsc#1184534)
  o Fix errors when scanning files > 4G (bsc#1181256)
  o Update clamav.keyring
  o Update to 0.103.2

Patch Instructions:

To install this SUSE Security Update use the SUSE recommended installation
methods like YaST online_update or "zypper patch".
Alternatively you can run the command listed for your product:

  o SUSE Manager Server 4.0:
    zypper in -t patch SUSE-SLE-Product-SUSE-Manager-Server-4.0-2021-1190=1
  o SUSE Manager Retail Branch Server 4.0:
    zypper in -t patch
    SUSE-SLE-Product-SUSE-Manager-Retail-Branch-Server-4.0-2021-1190=1
  o SUSE Manager Proxy 4.0:
    zypper in -t patch SUSE-SLE-Product-SUSE-Manager-Proxy-4.0-2021-1190=1
  o SUSE Linux Enterprise Server for SAP 15-SP1:
    zypper in -t patch SUSE-SLE-Product-SLES_SAP-15-SP1-2021-1190=1
  o SUSE Linux Enterprise Server for SAP 15:
    zypper in -t patch SUSE-SLE-Product-SLES_SAP-15-2021-1190=1
  o SUSE Linux Enterprise Server 15-SP1-LTSS:
    zypper in -t patch SUSE-SLE-Product-SLES-15-SP1-LTSS-2021-1190=1
  o SUSE Linux Enterprise Server 15-SP1-BCL:
    zypper in -t patch SUSE-SLE-Product-SLES-15-SP1-BCL-2021-1190=1
  o SUSE Linux Enterprise Server 15-LTSS:
    zypper in -t patch SUSE-SLE-Product-SLES-15-2021-1190=1
  o SUSE Linux Enterprise Module for Basesystem 15-SP3:
    zypper in -t patch SUSE-SLE-Module-Basesystem-15-SP3-2021-1190=1
  o SUSE Linux Enterprise Module for Basesystem 15-SP2:
    zypper in -t patch SUSE-SLE-Module-Basesystem-15-SP2-2021-1190=1
  o SUSE Linux Enterprise High Performance Computing 15-SP1-LTSS:
    zypper in -t patch SUSE-SLE-Product-HPC-15-SP1-LTSS-2021-1190=1
  o SUSE Linux Enterprise High Performance Computing 15-SP1-ESPOS:
    zypper in -t patch SUSE-SLE-Product-HPC-15-SP1-ESPOS-2021-1190=1
  o SUSE Linux Enterprise High Performance Computing 15-LTSS:
    zypper in -t patch SUSE-SLE-Product-HPC-15-2021-1190=1
  o SUSE Linux Enterprise High Performance Computing 15-ESPOS:
    zypper in -t patch SUSE-SLE-Product-HPC-15-2021-1190=1
  o SUSE Enterprise Storage 6:
    zypper in -t patch SUSE-Storage-6-2021-1190=1
  o SUSE CaaS Platform 4.0:
    To install this update, use the SUSE CaaS Platform 'skuba' tool. I will
    inform you if it detects new updates and let you then trigger updating of
    the complete cluster in a controlled way.

Package List:

  o SUSE Manager Server 4.0 (ppc64le s390x x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Manager Retail Branch Server 4.0 (x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Manager Proxy 4.0 (x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Server for SAP 15-SP1 (ppc64le x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Server for SAP 15 (ppc64le x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Server 15-SP1-LTSS (aarch64 ppc64le s390x x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Server 15-SP1-BCL (x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Server 15-LTSS (aarch64 s390x):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Module for Basesystem 15-SP3 (aarch64 ppc64le s390x
    x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise Module for Basesystem 15-SP2 (aarch64 ppc64le s390x
    x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise High Performance Computing 15-SP1-LTSS (aarch64
    x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise High Performance Computing 15-SP1-ESPOS (aarch64
    x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise High Performance Computing 15-LTSS (aarch64 x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Linux Enterprise High Performance Computing 15-ESPOS (aarch64 x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE Enterprise Storage 6 (aarch64 x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1
  o SUSE CaaS Platform 4.0 (x86_64):
       clamav-0.103.2-3.26.1
       clamav-debuginfo-0.103.2-3.26.1
       clamav-debugsource-0.103.2-3.26.1
       clamav-devel-0.103.2-3.26.1
       libclamav9-0.103.2-3.26.1
       libclamav9-debuginfo-0.103.2-3.26.1
       libfreshclam2-0.103.2-3.26.1
       libfreshclam2-debuginfo-0.103.2-3.26.1


References:

  o https://www.suse.com/security/cve/CVE-2021-1252.html
  o https://www.suse.com/security/cve/CVE-2021-1404.html
  o https://www.suse.com/security/cve/CVE-2021-1405.html
  o https://bugzilla.suse.com/1181256
  o https://bugzilla.suse.com/1184532
  o https://bugzilla.suse.com/1184533
  o https://bugzilla.suse.com/1184534


- --------------------------------------------------------------------------------


SUSE Security Update: Security update for clamav

______________________________________________________________________________

Announcement ID:   SUSE-SU-2021:1189-1
Rating:            important
References:        #1181256 #1184532 #1184533 #1184534
Cross-References:  CVE-2021-1252 CVE-2021-1404 CVE-2021-1405
Affected Products:
                   SUSE OpenStack Cloud Crowbar 9
                   SUSE OpenStack Cloud Crowbar 8
                   SUSE OpenStack Cloud 9
                   SUSE OpenStack Cloud 8
                   SUSE Linux Enterprise Server for SAP 12-SP4
                   SUSE Linux Enterprise Server for SAP 12-SP3
                   SUSE Linux Enterprise Server 12-SP4-LTSS
                   SUSE Linux Enterprise Server 12-SP3-LTSS
                   SUSE Linux Enterprise Server 12-SP3-BCL
                   SUSE Linux Enterprise Server 12-SP2-LTSS-SAP
                   SUSE Linux Enterprise Server 12-SP2-LTSS-ERICSSON
                   SUSE Linux Enterprise Server 12-SP2-BCL
                   HPE Helion Openstack 8
______________________________________________________________________________

An update that solves three vulnerabilities and has one errata is now
available.

Description:

This update for clamav fixes the following issues:

  o CVE-2021-1252: Fix for Excel XLM parser infinite loop. (bsc#1184532)
  o CVE-2021-1404: Fix for PDF parser buffer over-read; possible crash. (bsc#
    1184533)
  o CVE-2021-1405: Fix for mail parser NULL-dereference crash. (bsc#1184534)
  o Fix errors when scanning files > 4G (bsc#1181256)
  o Update clamav.keyring
  o Update to 0.103.2

Patch Instructions:

To install this SUSE Security Update use the SUSE recommended installation
methods like YaST online_update or "zypper patch".
Alternatively you can run the command listed for your product:

  o SUSE OpenStack Cloud Crowbar 9:
    zypper in -t patch SUSE-OpenStack-Cloud-Crowbar-9-2021-1189=1
  o SUSE OpenStack Cloud Crowbar 8:
    zypper in -t patch SUSE-OpenStack-Cloud-Crowbar-8-2021-1189=1
  o SUSE OpenStack Cloud 9:
    zypper in -t patch SUSE-OpenStack-Cloud-9-2021-1189=1
  o SUSE OpenStack Cloud 8:
    zypper in -t patch SUSE-OpenStack-Cloud-8-2021-1189=1
  o SUSE Linux Enterprise Server for SAP 12-SP4:
    zypper in -t patch SUSE-SLE-SAP-12-SP4-2021-1189=1
  o SUSE Linux Enterprise Server for SAP 12-SP3:
    zypper in -t patch SUSE-SLE-SAP-12-SP3-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP4-LTSS:
    zypper in -t patch SUSE-SLE-SERVER-12-SP4-LTSS-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP3-LTSS:
    zypper in -t patch SUSE-SLE-SERVER-12-SP3-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP3-BCL:
    zypper in -t patch SUSE-SLE-SERVER-12-SP3-BCL-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP2-LTSS-SAP:
    zypper in -t patch SUSE-SLE-SERVER-12-SP2-LTSS-SAP-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP2-LTSS-ERICSSON:
    zypper in -t patch SUSE-SLE-SERVER-12-SP2-LTSS-ERICSSON-2021-1189=1
  o SUSE Linux Enterprise Server 12-SP2-BCL:
    zypper in -t patch SUSE-SLE-SERVER-12-SP2-BCL-2021-1189=1
  o HPE Helion Openstack 8:
    zypper in -t patch HPE-Helion-OpenStack-8-2021-1189=1

Package List:

  o SUSE OpenStack Cloud Crowbar 9 (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE OpenStack Cloud Crowbar 8 (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE OpenStack Cloud 9 (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE OpenStack Cloud 8 (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server for SAP 12-SP4 (ppc64le x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server for SAP 12-SP3 (ppc64le x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP4-LTSS (aarch64 ppc64le s390x x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP3-LTSS (aarch64 ppc64le s390x x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP3-BCL (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP2-LTSS-SAP (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP2-LTSS-ERICSSON (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o SUSE Linux Enterprise Server 12-SP2-BCL (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1
  o HPE Helion Openstack 8 (x86_64):
       clamav-0.103.2-33.35.1
       clamav-debuginfo-0.103.2-33.35.1
       clamav-debugsource-0.103.2-33.35.1


References:

  o https://www.suse.com/security/cve/CVE-2021-1252.html
  o https://www.suse.com/security/cve/CVE-2021-1404.html
  o https://www.suse.com/security/cve/CVE-2021-1405.html
  o https://bugzilla.suse.com/1181256
  o https://bugzilla.suse.com/1184532
  o https://bugzilla.suse.com/1184533
  o https://bugzilla.suse.com/1184534

- --------------------------END INCLUDED TEXT--------------------

You have received this e-mail bulletin as a result of your organisation's
registration with AusCERT. The mailing list you are subscribed to is
maintained within your organisation, so if you do not wish to continue
receiving these bulletins you should contact your local IT manager. If
you do not know who that is, please send an email to auscert@auscert.org.au
and we will forward your request to the appropriate person.

NOTE: Third Party Rights
This security bulletin is provided as a service to AusCERT's members.  As
AusCERT did not write the document quoted above, AusCERT has had no control
over its content. The decision to follow or act on information or advice
contained in this security bulletin is the responsibility of each user or
organisation, and should be considered in accordance with your organisation's
site policies and procedures. AusCERT takes no responsibility for consequences
which may arise from following or acting on information or advice contained in
this security bulletin.

NOTE: This is only the original release of the security bulletin.  It may
not be updated when updates to the original are made.  If downloading at
a later date, it is recommended that the bulletin is retrieved directly
from the author's website to ensure that the information is still current.

Contact information for the authors of the original document is included
in the Security Bulletin above.  If you have any questions or need further
information, please contact them directly.

Previous advisories and external security bulletins can be retrieved from:

        https://www.auscert.org.au/bulletins/

===========================================================================
Australian Computer Emergency Response Team
The University of Queensland
Brisbane
Qld 4072

Internet Email: auscert@auscert.org.au
Facsimile:      (07) 3365 7031
Telephone:      (07) 3365 4417 (International: +61 7 3365 4417)
                AusCERT personnel answer during Queensland business hours
                which are GMT+10:00 (AEST).
                On call after hours for member emergencies only.
===========================================================================
-----BEGIN PGP SIGNATURE-----
Comment: http://www.auscert.org.au/render.html?it=1967

iQIVAwUBYHexPeNLKJtyKPYoAQj4NQ/+ICAlvbqFY18Wcw0wwp3VOfMEaTkTUhNF
LXtQVYn901qqOZ7awgFq0c0J9hOxj5XmH9QgxmzhT8HnZIJk6fMl/DgcWqYWvo0F
4JmsCCzkayuuWBIm+DGD7qW0kfutMVLcfqzdbBy0PXoIubx3cg9HItJkA6kzTo8s
QSyH4G79R4Vj50nLjeqg1Q817cq7vIEvIuefRYpRvbUcq3JjAvskMyw9Of5E8tIJ
ZxtDVqeQ1s5HQbkiDzIRJOog71SlDVybC+41YL1lSxwPdQIFWYS8cWpc2fmHgeVJ
ISvMOQ7jCegpZ8Zgiin6zSjpZ7yONnxuP3K4JUHqBPdYMeylm8mJvj48t7bY5sk+
evESSFEl8OWFM0oj3JkOHkXlW3ZZpXm8fH2vMYIcA3dVNwjVWLTb/WC+RSHHB+vR
8Zl6a/NQZaPtSBTHsGOWF5KdB6s1VPBwwgXdukeHWPgibflsfi+BaiMuzXbW3kiA
x/5Mcp/8qogFDDc2cnUtHNDRExSW4CGcwd8Py8MifDSiCR6LaWT49sVxWu83WqLT
HqVE7uATutxCqvwJR0yx2Gk9lJpIm5tTejVNMPo6Giw9t4Ni7dq352zdRdZUqKdV
jipz51FIwLU18euJIhpzHdguuURQjlK4hTlU2qXCf6PWQexAvKg0/1JDja7xgz98
4vvpi/bvZ9E=
=q5JX
-----END PGP SIGNATURE-----